Zadnje novice

Parkirni senzorji - težave

Tehnične teme o modelih 159, Brera in Spider

Moderator: Tehnika moderatorji

Parkirni senzorji - težave

OdgovorNapisal/-a danijelmlakar » Če Dec 24, 2009 10:29 am

Lep pozdrav!
Zdaj kakšen teden mi vedno ko avto prižgem(159sw), glasno in na dolgo zapiska in mi napiše parking assistance not availible al nekaj takega. Pa lučka za park senzorje se na armaturki prižge Pol ko pa parkiram, pa mi včasih že deluje. Kje bi lahko jaz dal to pogledat v Mariboru, ker Petrovčiča se skorajda bojim, ker me bo po moje vrglo na hrbet če ga tja peljem, ko mi bo povedal ceno.
A ma kdo iste probleme?
Se da kako drugače to rešit?
Slika
Alfa 33 1.3
Alfa 145 1.6 Boxer
Alfa 156 1.8 16V
Alfa 159 Sportwagon 1.9 JTDm
danijelmlakar
Alfa Member
Alfa Member
Prispevkov: 195
Pridružen: Če Feb 23, 2006 4:54 pm
Kraj: Maribor

OdgovorNapisal/-a Denis 159 » Če Dec 24, 2009 7:24 pm

Je mogoče biu kriu mraz?..in bo zdej ko bo topleje kaj bolše al ti to nagaja odkar maš avto?
Denis 159
Alfist
Alfist
Uporabniški avatar
Prispevkov: 488
Pridružen: So Apr 04, 2009 10:15 pm
Kraj: Sevnica

Re: Parking assistance failure???

OdgovorNapisal/-a Alfa sport » So Dec 26, 2009 12:43 pm

danijelmlakar napisal/-a:Lep pozdrav!
Zdaj kakšen teden mi vedno ko avto prižgem(159sw), glasno in na dolgo zapiska in mi napiše parking assistance not availible al nekaj takega. Pa lučka za park senzorje se na armaturki prižge Pol ko pa parkiram, pa mi včasih že deluje. Kje bi lahko jaz dal to pogledat v Mariboru, ker Petrovčiča se skorajda bojim, ker me bo po moje vrglo na hrbet če ga tja peljem, ko mi bo povedal ceno.
A ma kdo iste probleme?
Se da kako drugače to rešit?


Te elektronske igrače ponavadi nagajajo, če je na senzorjih umazanija, žled pa tudi celo dežne kapljice v kombinaciji s svinjarijo.
Meni je tako nazadnje nagajalo, ko je bil avto po dolgem času zunaj ob konkretnem mrazu in sem imel ivje.
Spucaj pa bo morda pomagalo ... če ne pa tester, ker možno, da ti en senzor nagaja.
Alfa sport
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 1250
Pridružen: Ne Jul 23, 2006 11:55 am

OdgovorNapisal/-a danijelmlakar » Po Dec 28, 2009 9:20 pm

Prej je delalo, to je od takrat ko je avto zmrznil, ampak zdaj ko sem ga malo spucal okoli senzorjev je problem še vedno enak. Bom ga opral zdaj enkrat konkretno, ampak mislim da to ni problem. Bo verjetno kar na tester treba priklopit. Upam da to ni drago popravilo.
Slika
Alfa 33 1.3
Alfa 145 1.6 Boxer
Alfa 156 1.8 16V
Alfa 159 Sportwagon 1.9 JTDm
danijelmlakar
Alfa Member
Alfa Member
Prispevkov: 195
Pridružen: Če Feb 23, 2006 4:54 pm
Kraj: Maribor

OdgovorNapisal/-a Alfa sport » To Dec 29, 2009 10:00 am

danijelmlakar napisal/-a:Prej je delalo, to je od takrat ko je avto zmrznil, ampak zdaj ko sem ga malo spucal okoli senzorjev je problem še vedno enak. Bom ga opral zdaj enkrat konkretno, ampak mislim da to ni problem. Bo verjetno kar na tester treba priklopit. Upam da to ni drago popravilo.


Meni je crknil en senzor že dolgo nazaj ... skupaj z barvanjem in montažo mislim, da je bilo 150EUR.
Alfa sport
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 1250
Pridružen: Ne Jul 23, 2006 11:55 am

OdgovorNapisal/-a neyo » To Dec 29, 2009 4:37 pm

od zmrzali naprej imam isto težavo, samo da pri meni enkrat dela enkrat ne.....jeba taljanska
neyo
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 92
Pridružen: Pe Jan 11, 2008 7:44 pm
Kraj: Logatec

Ciao

OdgovorNapisal/-a Alfa156 sport » Sr Dec 30, 2009 9:03 am

Moji senzorji se pri pritisku na gump ne izključijo ,je imel kdo podobne probleme?
Alfa156 sport
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 99
Pridružen: Po Maj 16, 2005 10:20 am
Kraj: Koper

OdgovorNapisal/-a neyo » Sr Dec 30, 2009 2:19 pm

no zdej dela zadeva..... no najprej je tester pokazu napako na vseh 4 senzorjih...torej je lahko al centrala al pa žična napeljava,ker je skor nemogoče da bi vsi 4je skrat crknl..........tako pa,ker so kabli od senzorjev tako šalabajzersko napeljani pod odbijačem ,jih je med vožnjo po snegu in posuti cesti fajn zametalo tele kablčke in nato še zamrznilo (je blo -18 pr nas takrat) na njih......zato je natrgalo eno žičko, ki sem jo SLUČAJNO opazil in nazaj uštukal...dobr da nismo že odbijača dol vlekl pa celga prtlažnika podrl..... eto pa lahk spet veselo naslepo parkeram :))
neyo
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 92
Pridružen: Pe Jan 11, 2008 7:44 pm
Kraj: Logatec

OdgovorNapisal/-a havana_club » Sr Feb 24, 2010 9:58 am

No pa se je še meni začela ista zadeva dogajat. Občasno se mi parking assistance failure prižge... in park senzorji ne delajo....

Neyo... kako si prišel do kablov odspodaj... so takoj vidni al si mogu kej razdret pa avto dvignit?

LP David
havana_club
Alfist
Alfist
Prispevkov: 252
Pridružen: Pe Jul 11, 2008 12:58 pm
Kraj: Primorska

OdgovorNapisal/-a Blindek » Sr Feb 24, 2010 2:10 pm

pa še meni se dogaja enako

ko avto prižgem ne dela, po daljši vožnji(ca.100km) pa kar naenkrat vse deluje kak dan, potem pa zopet ne

pogledal kable zadaj desno, ampak so nekako težje dosegljivi brez dvigalke in na videz se mi je zdelo vse na svojem mestu
Blindek
Alfa Member
Alfa Member
Prispevkov: 82
Pridružen: Po Jan 08, 2007 8:32 pm
Kraj: Ljutomer

OdgovorNapisal/-a havana_club » Sr Feb 24, 2010 3:35 pm

Možno da igra vlogo trenutna otoplitev v povezavi z ogromno vlage... kak kratek stik mogoče?

Ta vikend bom proval avto kje dvignit pa pregledat da vidimo če kako "toplo vodo" odkrijemo... :mrgreen:
havana_club
Alfist
Alfist
Prispevkov: 252
Pridružen: Pe Jul 11, 2008 12:58 pm
Kraj: Primorska

OdgovorNapisal/-a Blindek » To Mar 02, 2010 4:02 pm

si že rešil?
Blindek
Alfa Member
Alfa Member
Prispevkov: 82
Pridružen: Po Jan 08, 2007 8:32 pm
Kraj: Ljutomer

OdgovorNapisal/-a havana_club » To Mar 02, 2010 4:32 pm

Žal nisem še nič... parking senzorji trenutno delajo.... ha... pa ugotovi kaj jih muči... :mrgreen:
havana_club
Alfist
Alfist
Prispevkov: 252
Pridružen: Pe Jul 11, 2008 12:58 pm
Kraj: Primorska

OdgovorNapisal/-a Blindek » To Mar 02, 2010 5:30 pm

meni pa še ne

sem danes zmenjen, da preverimo kontakte pri mehaniku
Blindek
Alfa Member
Alfa Member
Prispevkov: 82
Pridružen: Po Jan 08, 2007 8:32 pm
Kraj: Ljutomer

OdgovorNapisal/-a danijelmlakar » Sr Maj 05, 2010 8:37 pm

tudi pri meni senzorji delajo brez problema - trenutno!
Očitno pozimi malo ko zamrzne pač zajebava
Slika
Alfa 33 1.3
Alfa 145 1.6 Boxer
Alfa 156 1.8 16V
Alfa 159 Sportwagon 1.9 JTDm
danijelmlakar
Alfa Member
Alfa Member
Prispevkov: 195
Pridružen: Če Feb 23, 2006 4:54 pm
Kraj: Maribor

Naslednja

Vrni se na 159, Brera, Spider

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 2 gostov