Zadnje novice

Blue&Me problem

Tehnične teme o modelu Giulietta

Moderator: Tehnika moderatorji

Re: Blue&Me problem

OdgovorNapisal/-a carlo » Sr Mar 25, 2015 1:09 pm

WiTBoY napisal/-a:na nihovi strani maš LANG_UK_V02


... in vržem na USB in pa v port?
carlo
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Lancia 844
 
Prispevkov: 1447
Pridružen: Pe Apr 11, 2008 6:16 pm
Kraj: Ljubljana

Re: Blue&Me problem

OdgovorNapisal/-a WiTBoY » Sr Mar 25, 2015 4:27 pm

tako je.
WiTBoY
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: 159 2.4 Q4
 
Prispevkov: 3442
Pridružen: Sr Jul 21, 2004 12:10 pm
Kraj: Logatec

Re: Blue&Me problem

OdgovorNapisal/-a godlike » Sr Mar 25, 2015 7:31 pm

godlike napisal/-a:Sem nazadnje ga posodobil 6.2012 na verzijo 6.

Zdaj ko sem celo videl poste v tem temi, sem se spomnil in ga posodobil na verzijo 9.0.
Bom poročal, če bodo kake izboljšave. Najbolj me moti to, ko včasih po par minutah vožnje sam preklopi na USB.



Trenutno še nisem opazil nobenih težav, ki so bile prisotne pred posodobitvijo.
Težave so bile:
- včasih je rabil dalj časa, da se je povezal
- preklop na USB, kot je zgoraj zapisano
- ko sem zaključil klic in hotel takoj naprej klicat, je zgubil povezavo in je rabil nekaj časa, da se je nazaj povezal.
Renault 4 GTL 1992
Alfa Romeo Giulietta 1.4 MA 2012
godlike
Alfa Freak
Alfa Freak
Uporabniški avatar
Prispevkov: 545
Pridružen: Po Mar 26, 2012 8:53 pm

Re: Blue&Me problem

OdgovorNapisal/-a carlo » Sr Mar 25, 2015 8:41 pm

Rešil, hvala Witboyu. :)
carlo
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Lancia 844
 
Prispevkov: 1447
Pridružen: Pe Apr 11, 2008 6:16 pm
Kraj: Ljubljana

Re: Blue&Me problem

OdgovorNapisal/-a carlo » Če Mar 26, 2015 7:03 pm

carlo napisal/-a:Rešil, hvala Witboyu. :)


... le delno. Zanima me ali se je s spremembo jezika (iz nemščine v angleščino) spremenil tudi način klicanja. Saj me ta sedaj, ne "šmirgla". Ko rečem "call ...." ne zgodi nič, temveč mi ponuja settings/help? 8)
carlo
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Lancia 844
 
Prispevkov: 1447
Pridružen: Pe Apr 11, 2008 6:16 pm
Kraj: Ljubljana

Re: Blue&Me problem

OdgovorNapisal/-a carlo » Pe Mar 27, 2015 3:06 pm

carlo napisal/-a:
carlo napisal/-a:Rešil, hvala Witboyu. :)


... le delno. Zanima me ali se je s spremembo jezika (iz nemščine v angleščino) spremenil tudi način klicanja. Saj me ta sedaj, ne "šmirgla". Ko rečem "call ...." ne zgodi nič, temveč mi ponuja settings/help? 8)


Rešeno :D
carlo
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Lancia 844
 
Prispevkov: 1447
Pridružen: Pe Apr 11, 2008 6:16 pm
Kraj: Ljubljana

Re: Blue&Me problem

OdgovorNapisal/-a Perme » Pe Mar 27, 2015 7:20 pm

Ima še kdo probleme s blue&me ... vsi ki se z njimi pogovarjam preko blue&me po telefonu pravijo da poka,piska in da se me slabo sliši???
Perme
Alfa Freak
Alfa Freak
Uporabniški avatar
Prispevkov: 534
Pridružen: Ne Jan 29, 2006 11:44 am
Kraj: Ljubljana

Re: Blue&Me problem

OdgovorNapisal/-a WiTBoY » Pe Mar 27, 2015 7:56 pm

probaj updejat.
men dela brez problema.
WiTBoY
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: 159 2.4 Q4
 
Prispevkov: 3442
Pridružen: Sr Jul 21, 2004 12:10 pm
Kraj: Logatec

Re: Blue&Me problem

OdgovorNapisal/-a godlike » Ne Mar 29, 2015 8:03 pm

Take težave pa niso ble na mojem spisku.
Če ne bo update pomagal, je lahko kaj z mikrofonom.
Renault 4 GTL 1992
Alfa Romeo Giulietta 1.4 MA 2012
godlike
Alfa Freak
Alfa Freak
Uporabniški avatar
Prispevkov: 545
Pridružen: Po Mar 26, 2012 8:53 pm

Re: Blue&Me problem

OdgovorNapisal/-a carlo » Pe Jul 17, 2015 8:57 am

Imam problem, ko mi blue&me vzpostavi povezavo s telefonom, mi ne delujejo zvočniki. Ampak zvočniki so uredu, ker ženin telefon deluje BP. Povedati moram, da mi je od začetka telefon vzpostavil povezavo prej brez problema oz. je delalo. Verjetno gre za kakšno SW nastavitev, samo ne vem kakšno. :D
carlo
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Lancia 844
 
Prispevkov: 1447
Pridružen: Pe Apr 11, 2008 6:16 pm
Kraj: Ljubljana

Re: Blue&Me problem

OdgovorNapisal/-a godlike » Po Feb 08, 2016 4:10 pm

Včeraj sem spet malo štofiril po internetu in našel da je Blue & Me v. 10 zunaj.
Sem potem takoj posodobil.

Za 1x dela vse enako.
Renault 4 GTL 1992
Alfa Romeo Giulietta 1.4 MA 2012
godlike
Alfa Freak
Alfa Freak
Uporabniški avatar
Prispevkov: 545
Pridružen: Po Mar 26, 2012 8:53 pm

Re: Blue&Me problem

OdgovorNapisal/-a pirlo » Po Feb 08, 2016 9:08 pm

godlike napisal/-a:Včeraj sem spet malo štofiril po internetu in našel da je Blue & Me v. 10 zunaj.
Sem potem takoj posodobil.

Za 1x dela vse enako.

Je kaj novega sploh, ker mam ene 3 leta staro verzijo?
pirlo
Alfist
Alfist
Uporabniški avatar
Prispevkov: 259
Pridružen: Pe Nov 12, 2010 11:13 am

Re: Blue&Me problem

OdgovorNapisal/-a godlike » Po Feb 08, 2016 9:23 pm

Meni je s prejšnjo verzijo (9.0) začel manj štekat.
Renault 4 GTL 1992
Alfa Romeo Giulietta 1.4 MA 2012
godlike
Alfa Freak
Alfa Freak
Uporabniški avatar
Prispevkov: 545
Pridružen: Po Mar 26, 2012 8:53 pm

Re: Blue&Me problem

OdgovorNapisal/-a Chris_r » To Feb 09, 2016 5:02 pm

Tudi sam sem posodobil na najnovejšo verzijo, vendar še vedno ne morem povezat s telefonom Samsung S5. Kakšna ideja?
Chris_r
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 5
Pridružen: To Dec 15, 2015 11:47 pm

Prejšnja

Vrni se na Giulietta

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 2 gostov