Zadnje novice

PDC: nedelujoči parkirni senzorji /sistem - AR 159

Tehnične teme o modelih 159, Brera in Spider

Moderator: Tehnika moderatorji

OdgovorNapisal/-a rokson » To Maj 13, 2014 5:02 pm

sem poslušal pa se res sliši na skrajnem levem (voznikova stran) hitro tikanje, ostali so brez tega zvoka.
rokson
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 57
Pridružen: Po Avg 18, 2008 8:29 am
Kraj: Šmartno ob Paki

OdgovorNapisal/-a WiTBoY » To Maj 13, 2014 5:07 pm

pri tistih ki se sliši presketanje so ok.
WiTBoY
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: 159 2.4 Q4
 
Prispevkov: 3718
Pridružen: Sr Jul 21, 2004 11:10 am
Kraj: Logatec

OdgovorNapisal/-a rokson » To Maj 13, 2014 5:12 pm

maš prou, levi notranji ne dela :(

ko bo lepše vreme bom splazil pod avto, da vidim če bom kaj videl :?
rokson
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 57
Pridružen: Po Avg 18, 2008 8:29 am
Kraj: Šmartno ob Paki

OdgovorNapisal/-a WiTBoY » To Maj 13, 2014 5:13 pm

no tega zamnejš pa bo delal :)
brez nepotrebnih doktoratov :D
WiTBoY
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: 159 2.4 Q4
 
Prispevkov: 3718
Pridružen: Sr Jul 21, 2004 11:10 am
Kraj: Logatec

OdgovorNapisal/-a joly » To Maj 13, 2014 6:02 pm

Sorry, ne vem kako se prav imenuje(rele, konektor al kaj)?
joly
joly
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 36
Pridružen: Če Nov 21, 2013 7:42 pm
Kraj: prebold

PDC se ne vklopi - AR 159

OdgovorNapisal/-a Johnnie » Po Jun 23, 2014 2:20 pm

Pozdravljeni :)

Imam alfo 159 2008 letnik, ki ima zadaj park senzorje.
Opazil sem, da se mi ne vklopijo avtomatsko...Če pritisnem tipko na stropu delujejo... ampak ne vem zakaj se mi ne vklopijo sami, ko prestavim v vzvratno prestavo??

je imel že kdo tak problem? :)
Johnnie
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 98
Pridružen: To Feb 22, 2011 9:16 am

OdgovorNapisal/-a Ra8 » To Jun 24, 2014 4:16 pm

Verjetno je šel senzor v vzratni prestavi, da ve kdaj vklopit ko greš v rikverc.
Kje se točno nahaja itd. pa na žalost ne bi vedel.

Rikverc luč?, pri menjalniku? ... samo ugibam.
Ra8
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 92
Pridružen: Po Avg 20, 2012 3:38 pm
Kraj: NM

OdgovorNapisal/-a TribesMan » To Jun 24, 2014 8:04 pm

Poglej če ti sveti rikverc luč...

Če ne je verjetno res stikalo za rikverc (ali pa kak precvikan kabel), ta se nahaja na menjalniku...
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9637
Pridružen: Če Jul 12, 2007 5:17 pm

OdgovorNapisal/-a Johnnie » Pe Jul 04, 2014 11:24 am

rikverc luč mi ne sveti :)

če sem prav razumel je stikalo pri menjalniku? pod havbo ali pod ročko?
Johnnie
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 98
Pridružen: To Feb 22, 2011 9:16 am

OdgovorNapisal/-a TribesMan » Pe Jul 04, 2014 11:38 am

Na menjalniku, pod havbo seveda... :D
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9637
Pridružen: Če Jul 12, 2007 5:17 pm

OdgovorNapisal/-a spike » Sr Sep 24, 2014 9:03 am

Zdravo.
Imam problem na breri pri parking senzorjih ,ko dam v "rikverc" pa samo piska v avtu ,ko grem z prstom čez se na vseh sliši tako presketanje. Kaj mogoče ve kdo kaj bi lahko bilo?
spike
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 71
Pridružen: Po Avg 06, 2012 10:11 pm

OdgovorNapisal/-a B_U_R_I » Sr Sep 24, 2014 9:06 am

Sprednji al zadnji? Jaz sem imel spredaj problem, ker mi je tablica malo štrlela na ven in je sprednji parking senzor zaznal oviro, v bistvu je bila pa tablica ...
B_U_R_I
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: AR 159 SW 2.0 JTDm
 
Prispevkov: 1017
Pridružen: So Jul 13, 2013 11:18 am

OdgovorNapisal/-a spike » Sr Sep 24, 2014 9:09 am

zadnji. sem mislo da je umazanija pa sem jih pobrisal pa še vedno piska.
spike
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 71
Pridružen: Po Avg 06, 2012 10:11 pm

OdgovorNapisal/-a WiTBoY » Sr Sep 24, 2014 10:35 am

z mokrim prstom probaš katiri ne presketa in ga zamenjaš.
WiTBoY
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: 159 2.4 Q4
 
Prispevkov: 3718
Pridružen: Sr Jul 21, 2004 11:10 am
Kraj: Logatec

OdgovorNapisal/-a spike » Sr Sep 24, 2014 12:50 pm

Sem rešil težavo oz. se je rešla sama od sebe. Zjutraj je bil avto rosen zdaj ko je pa sonček pa se je malo segrelo pa dela vse normalno :)
spike
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 71
Pridružen: Po Avg 06, 2012 10:11 pm

PrejšnjaNaslednja

Vrni se na 159, Brera, Spider

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 1 gost