Zadnje novice

Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

Tehnične teme o modelih 159, Brera in Spider

Moderator: Tehnika moderatorji

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a pelinkovec » So Feb 24, 2018 11:30 am

alfačip napisal/-a:Imel sem enak primer samo klik klik ostalo pa brez napake in nobene napačne lučke ali napake...
In kolikokrat se ti je to zgodilo, 1-2x ali večkrat? Si ugotovil vzrok?
pelinkovec
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 163
Pridružen: Po Feb 18, 2008 5:34 pm

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a amir90 » Če Mar 22, 2018 12:12 pm

Je kdo uspel odpraviti tezavo? Tudi pri meni danes vstavim kljuc in mrtvo. Akumulator je pa star 1 mesec.
amir90
Alfa Junior
Alfa Junior
Prispevkov: 38
Pridružen: Sr Okt 04, 2017 4:44 pm

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a alfačip » Pe Mar 23, 2018 7:22 am

amir90 napisal/-a:Je kdo uspel odpraviti tezavo? Tudi pri meni danes vstavim kljuc in mrtvo. Akumulator je pa star 1 mesec.


Kako pa izgledal simptom si tudi samo imel klik klik in konec nič od niča si ga na koncu uspel zagnat.

Jaz sem za moj primer našel napako in so tudi saniral pravzaprav obhodil ni pa nujno da imaš enak problem ...napiši kaj več
lp
alfačip
Alfa Junior
Alfa Junior
Prispevkov: 9
Pridružen: To Avg 15, 2017 9:20 pm

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a amir90 » Pe Mar 23, 2018 8:37 am

Ja, samo tk tk naredilo in mrtvo. Sicer sem jo uspel zagnati. S pomocjo kablov in bratove 156ke ampak nebem ali je tezava v akumulatorju ali kaj drugega.
amir90
Alfa Junior
Alfa Junior
Prispevkov: 38
Pridružen: Sr Okt 04, 2017 4:44 pm

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a pelinkovec » Pe Mar 23, 2018 2:02 pm

Jaz od takrat naprej nisem imel težav, vse dela bp (tok tok :) ), zato ne morem ponuditi kakšnih rešitev... Pri meni je pomagalo, da sem za 2 min odklopil akumulator in je potem delalo... pravi rocket science :roll: :lol:
pelinkovec
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 163
Pridružen: Po Feb 18, 2008 5:34 pm

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a amir90 » So Mar 24, 2018 11:04 am

Bom dal preverit akumulator. Pa bomo vidli koliko moci je se v njem.
amir90
Alfa Junior
Alfa Junior
Prispevkov: 38
Pridružen: Sr Okt 04, 2017 4:44 pm

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a ivko » Po Dec 10, 2018 10:11 pm

Pozdravljeni
Jaz pa imam sledečo težavo pri zagonu:
- vstavim ključ
- počakam, da se vse checkira
- pritisnem start tipko
- z motorjem se ne zgodi nič
- luči in display pa ugasnejo-popolna tema na armaturni plošči
- ponovno pritisnem start tipko se spet pobere
- pritisnem še enkrat pa vžge ali pa je potrebno vse skupaj parkrat pnoviti.

Ima kdo kakšno idejo kaj bi bilo? (akumulator je nov)
ivko
Alfa Junior
Alfa Junior
Prispevkov: 9
Pridružen: Ne Jun 07, 2009 8:05 pm

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a Damijan » Po Dec 10, 2018 10:23 pm

Tipka za Start/Stop motorja?
Damijan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Lady "K"
 
Prispevkov: 5693
Pridružen: Po Okt 13, 2003 8:30 pm
Kraj: Preshgain

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a TribesMan » To Dec 11, 2018 7:27 am

Verjetno bo težava v kaki slabi masi ali kakem drugem slabem stiku...
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9596
Pridružen: Če Jul 12, 2007 5:17 pm

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a ivko » To Dec 11, 2018 9:14 am

Ja tipko start/stop.
Se pa to zgodi samo občasno. Ne vem kaj bi bilo.
TribesMan mi pošlješ tel.tevilko na zs. Bi rad izklopil EGR
ivko
Alfa Junior
Alfa Junior
Prispevkov: 9
Pridružen: Ne Jun 07, 2009 8:05 pm

Re:

OdgovorNapisal/-a ..::Primož::.. » Če Sep 19, 2019 8:07 am

ĐoKc napisal/-a:Ali mogoče kdo ve kja bi to bilo... ko je bilo zunaj mrzlo je hladen motor prižgal v prvo... sedaj, ko je pa topleje pa dali verglam da prižge... že skoraj prižge in ustavi... tako da moram del časa pridržati start....
Ko imam pa ogret motor pa v prvo prižge... mogoče egr ali kaj drugega?


Je mogoče kdo ugotovil kaj bi bilo to narobe. Imam namreč isti problem...
..::Primož::..
Alfa Junior
Alfa Junior
Prispevkov: 19
Pridružen: Ne Okt 02, 2011 7:06 pm
Kraj: ..prlekija..

Prejšnja

Vrni se na 159, Brera, Spider

Kdo je na strani

Po forumu brska: Majestic-12 [Bot] in 4 gostov