Zadnje novice

Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

Tehnične teme o modelih 159, Brera in Spider

Moderator: Tehnika moderatorji

Re: Težave z vžigom / zagonom motorja - AR 159, 1.9 JTDm 110

OdgovorNapisal/-a TribesMan » Sr Maj 31, 2017 1:48 pm

Ti utripa spirala za svečke ko vžgeš avto? Če ne, potem so svečke OK.
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9596
Pridružen: Če Jul 12, 2007 5:17 pm

Re: Težave z vžigom / zagonom motorja - AR 159, 1.9 JTDm 110

OdgovorNapisal/-a Sik » Če Jun 01, 2017 2:29 pm

Spirala je utripala, preden sem jih zamenjal, kakšen mesec nazaj.
Sik
Alfa Junior
Alfa Junior
Prispevkov: 6
Pridružen: So Maj 27, 2017 3:02 am

Re: Težave z vžigom / zagonom motorja - AR 159, 1.9 JTDm 110

OdgovorNapisal/-a TribesMan » Če Jun 01, 2017 4:39 pm

Potem pa če nimaš kakih težav z EGRjem ostanejo samo še šobe, ali pa prenizek tlak goriva.
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9596
Pridružen: Če Jul 12, 2007 5:17 pm

Re: Težave z vžigom / zagonom motorja - AR 159, 1.9 JTDm 110

OdgovorNapisal/-a Sik » Pe Jun 02, 2017 12:33 am

EGR je blindiran, bom preveril, če dobro tesni.
Hvala!
Sik
Alfa Junior
Alfa Junior
Prispevkov: 6
Pridružen: So Maj 27, 2017 3:02 am

motor občasno ne vžge- vergla, vergla..ključ? koda? itd..?

OdgovorNapisal/-a Matevz25 » Pe Jul 28, 2017 2:07 pm

Živjo,moja 159 1.9jtdm letnik 10 mi je v 14 dneh že 2x ni vžgala. vergla vergla pa nič. potem dam kjuč ven pa zaklenem odlenem, dam nazaj notr in užge kot mora. To se je začel dogajat po menjavi akumulatorja 14 dni nazaj. je umru. Je možno kaj na tem ,da ko sem z boosterjem probal vžgat avto je avto javljal same napake. airbag eror se spomnim ostalih ne., jih je blo pa celo morje... Potem sem zamenjal akumulator. 3 dni je bilo vse ok in potem ni hotel vžgat. NE javi nobene napake na armaturi. Samo vergla in vergla. Potem pa ključ ven in not pa mislim da sem obakrat zaklenil in odklenil. Se zgodi na cca 20-30 vžigov. Kaj bi to bilo? Hvala!


Edit: prestavljeno v že obstoječo temo ....
Matevz25
Alfa Member
Alfa Member
Uporabniški avatar
Vozilo: 159 1.9 JTDm, 2010
 
Prispevkov: 100
Pridružen: Če Nov 12, 2015 9:44 pm
Kraj: Domžale

Re: Težave z vžigom / zagonom motorja - 1.9 JTDm 110 kw

OdgovorNapisal/-a Matevz25 » So Jul 29, 2017 11:21 am

Še malo informacij, avto ima 120000 tako da mislim da šobe še niso hin? generalna narejena pri 116000.vžigalme sveče sem menjal pred 5000km.
Sedaj sem nalil od valvolina aditiv za čiščenje šob. Pa da vidim...ali naj resetiram ecu ker ko sem dal nov akumulator sem ga prižgal in se odpeljal.
Matevz25
Alfa Member
Alfa Member
Uporabniški avatar
Vozilo: 159 1.9 JTDm, 2010
 
Prispevkov: 100
Pridružen: Če Nov 12, 2015 9:44 pm
Kraj: Domžale

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a coolbits » Po Jul 31, 2017 9:29 am

Najprej priklopit na računalnik, če so kakšne napake zapisane in pol naprej. Drugače lahko tudi pol motorja menjaš pa bo napaka še vedno tam...
coolbits
Alfa Freak
Alfa Freak
Uporabniški avatar
Vozilo: Brera 2008 2.4 154kw
 
Prispevkov: 737
Pridružen: Če Jul 22, 2010 8:53 am
Kraj: Sežana

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a Matevz25 » Po Jul 31, 2017 10:16 am

Ok bom danes šel do vaita da priklop, pa bim javil, hvala
Matevz25
Alfa Member
Alfa Member
Uporabniški avatar
Vozilo: 159 1.9 JTDm, 2010
 
Prispevkov: 100
Pridružen: Če Nov 12, 2015 9:44 pm
Kraj: Domžale

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a Matevz25 » To Avg 01, 2017 12:27 pm

Živjo, kleme na akumulatorju nisem dovolj pritrdil in se je migal kontakt. avto je imel zapisano napako senzor visokega pritiska goriva. Zdej pa morm videt ali je bil vzrok klema ali ne. Imam čip škatlico od blue tech common rail mk1 odprto na 10/10. Proizvajalec pravi, da na 10/10 lahko javlja napake motorja samo meni ni nikoli nič zasvetilo, tko da mislim da čip ni bil kriv pomoje slab stik na plusu.
Matevz25
Alfa Member
Alfa Member
Uporabniški avatar
Vozilo: 159 1.9 JTDm, 2010
 
Prispevkov: 100
Pridružen: Če Nov 12, 2015 9:44 pm
Kraj: Domžale

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a coolbits » To Avg 01, 2017 12:31 pm

Dej stran tisto škatlico, ker je več škode kot koristi...
Pelji avto raje na pravo čipanje, bosta ti in avto bolj zadovoljna :)
coolbits
Alfa Freak
Alfa Freak
Uporabniški avatar
Vozilo: Brera 2008 2.4 154kw
 
Prispevkov: 737
Pridružen: Če Jul 22, 2010 8:53 am
Kraj: Sežana

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a Matevz25 » To Avg 01, 2017 4:26 pm

Mi je všeč ker jo lahko sam nastaviš... bom šel na čipiranje pa bo mir.
Matevz25
Alfa Member
Alfa Member
Uporabniški avatar
Vozilo: 159 1.9 JTDm, 2010
 
Prispevkov: 100
Pridružen: Če Nov 12, 2015 9:44 pm
Kraj: Domžale

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a Stibla » Če Avg 10, 2017 6:07 pm

Kokrat pa prestavljaš? Verjetno nikoli.
Stibla
Alfa Member
Alfa Member
Prispevkov: 91
Pridružen: Sr Jan 04, 2017 11:47 pm

Alfa 159 ne vžge, neodzivna...

OdgovorNapisal/-a pelinkovec » To Feb 20, 2018 6:51 pm

Danes se mi je zgodilo nekaj nenavadnega.... Vstavim ključ, pritisnem start in avto da od sebe samo en ubogi "klik" in je "popolnoma mrtev" - nobene lučke, nobenega zvoka, nič, celo kazalec goriva je ostal na mestu, ni šel na 0.

Nato sem odklopil akumulator (samo črni kabel), počakal par sekund, vstavil ključ - vse je živo, standardne lučke svetijo, predgretje oddela svoje, pritisnem start in ponovno "klik" in koma :roll: ](*,) :?: :?:

Ponovim vajo z akumulatorjem, počakam cca 1min, vstavim kontakt in avto normalno dela, kot da nič ni bilo. Akumulator pa je nov, star 2 meseca in dela bp.

Se je pa isto zgodilo ženi pred par meseci (sem samo odklopil akumulator za pol min in je bilo OK) --> takrat sem si mislil "ženske pač, z avtom je vse OK" :D :lol: :lol: :lol:

A je kdo že doživel takšno komo in šok s svojo alfico, se komu sanja, kaj bi bil lahko vzrok?

Hvala vsem za odgovore...


Edit: Premaknjeno v obstoječo temo ....
pelinkovec
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 163
Pridružen: Po Feb 18, 2008 5:34 pm

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a alfačip » Sr Feb 21, 2018 9:24 pm

Imel sem enak primer samo klik klik ostalo pa brez napake in nobene napačne lučke ali napake...
alfačip
Alfa Junior
Alfa Junior
Prispevkov: 9
Pridružen: To Avg 15, 2017 9:20 pm

Re: Težave z zagonom motorja / Ne vžge - 1.9 JTDm 16V

OdgovorNapisal/-a El Barto » Sr Feb 21, 2018 9:44 pm

Za take odzive bi rekel, da je nek kontakt/rele zelo slab, ali pa akumulator (starost tu nima nič saj sedanji akumulatorji umrejo v sekundi).
Alfa Romeo - made in Italy, perfected in my garage
El Barto
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Alfa Romeo 166 2.5 V6 2001
Alfa Romeo 166 2.0 TS 2000
Alfa Romeo 147 1.6 TS 2001
 
Prispevkov: 6446
Pridružen: Ne Jan 15, 2006 7:25 am
Kraj: Gorje

PrejšnjaNaslednja

Vrni se na 159, Brera, Spider

Kdo je na strani

Po forumu brska: Majestic-12 [Bot] in 2 gostov