Zadnje novice

Hladen JTD(m) težko vžge - AR 147 / 156 / GT

Tehnične teme o modelih 156,147 in GT

Moderator: Tehnika moderatorji

Hladen JTD(m) težko vžge - AR 147 / 156 / GT

OdgovorNapisal/-a mercenary » Pe Apr 25, 2008 7:16 am

Torej od včeraj zjutraj mi avto zelo težko vžge, ko ni segret. Moram ga cca 30 sekund verglat da vžge, ko je segret pa vžge hitro ampak še vedno ne tako hitro kot prej.
Je imel že kdo podobne probleme, oziroma ve kaj bi lahko bilo narobe.

LPladen
mercenary
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 157
Pridružen: To Mar 01, 2005 5:19 am

OdgovorNapisal/-a Foggy » Pe Apr 25, 2008 7:17 am

Grelne svečke morda......
Lahko so ti pocrkale in samo ena deluje in zato traja preden avto vžge....
Foggy
Addicted to Alfa
Addicted to Alfa
Prispevkov: 9319
Pridružen: Sr Okt 01, 2003 10:51 pm
Kraj: Ljubljana

OdgovorNapisal/-a Creed » Pe Apr 25, 2008 7:33 am

Men je delalo podobno. No ni mi blo treba verglat 30 sekund, ma zjutraj je vedno tezje vzgala (pac prvi, hladni zagon) popoldan je pa slo. Zamenju akomulatro in od takrat vziga BP. Lahko je pa tko kot foggy reku, grelne svecke. Kok km mas? Kdaj si nazadnje menjal akomulator, filter goriva...?
Creed
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 4299
Pridružen: To Feb 01, 2005 2:22 pm
Kraj: Posočje

OdgovorNapisal/-a mercenary » Pe Apr 25, 2008 8:22 am

Akumulator je star pol leta, avto ima 205.000 km in je redno servisiran. Tudi podnevi težko vžge, samo ko je motor že ogret vžge hitreje.
mercenary
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 157
Pridružen: To Mar 01, 2005 5:19 am

OdgovorNapisal/-a Creed » Pe Apr 25, 2008 8:59 am

Jaz bi pri takih kilometrih pogledu svecke in kable.

LP
Creed
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 4299
Pridružen: To Feb 01, 2005 2:22 pm
Kraj: Posočje

OdgovorNapisal/-a Bjorn » Pe Apr 25, 2008 9:43 am

Glede na simptome so sigurno svečke ali kabel. Če se ne motim, pri toplem zagonu ne uporablja grelnih svečk, zato prec vžge verjetno.
666
Bjorn
Addicted to Alfa
Addicted to Alfa
Prispevkov: 1340
Pridružen: So Avg 26, 2006 1:17 pm
Kraj: Ljubljana

OdgovorNapisal/-a žival » Pe Apr 25, 2008 10:38 am

Če ti je šla kaka grelna sveča ti itak prvih nekaj sekund po zagonu motorja utripa una rumena lučka, ki zgleda kot vzmet. Vsaj pri 166 je tako.
žival
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 3277
Pridružen: Pe Avg 26, 2005 11:42 am
Kraj: Litija

OdgovorNapisal/-a bosko001 » Ne Apr 27, 2008 6:59 pm

Nafta ti pada. Jaz bi prvo to preveru. :wink:

L.p.
bosko001
Alfist
Alfist
Prispevkov: 304
Pridružen: Po Mar 20, 2006 1:39 pm
Kraj: Krško

OdgovorNapisal/-a mercenary » Po Apr 28, 2008 9:09 am

Sem ravno včeraj preverjal in je res zrak v sistemu. Ve mogoče kdo zakaj bi lahko do tega prišlo?
mercenary
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 157
Pridružen: To Mar 01, 2005 5:19 am

OdgovorNapisal/-a bosko001 » Po Apr 28, 2008 8:20 pm

lahko ti vleče na vrhu šob, ko je povratna cevka, na tisti plastiki, ki je zašplentana v šobo. Lahko je pa preperela tudi kakšna cevka. Žal se boš mogu malo poigrat.

Srečno!

L.p.
bosko001
Alfist
Alfist
Prispevkov: 304
Pridružen: Po Mar 20, 2006 1:39 pm
Kraj: Krško

OdgovorNapisal/-a El Barto » To Apr 29, 2008 8:14 am

Mogoče površnost pri menjavi filtra ali pa vožnja z zelo praznim tankom in kakšni hitri ovinki.

@bosko001
A si ti siguren, ker kar jaz vem je sistem tlačen in ne vakumski?
Alfa Romeo - made in Italy, perfected in my garage
El Barto
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Alfa Romeo 166 2.5 V6 2001
Alfa Romeo 166 2.0 TS 2000
Alfa Romeo 147 1.6 TS 2001
 
Prispevkov: 6484
Pridružen: Ne Jan 15, 2006 7:25 am
Kraj: Gorje

OdgovorNapisal/-a bosko001 » To Apr 29, 2008 6:23 pm

El Barto napisal/-a:@bosko001
A si ti siguren, ker kar jaz vem je sistem tlačen in ne vakumski?


Dokler motor teče, je tam nekaj malega tlaka, ki pomaga tesnilu, da tesni. Ko pa motor stoji, pa lahko tam uhaja zrak v sistem. Ti povem iz izkušenj.

L.p.
bosko001
Alfist
Alfist
Prispevkov: 304
Pridružen: Po Mar 20, 2006 1:39 pm
Kraj: Krško

OdgovorNapisal/-a Gricko » Če Nov 19, 2009 6:54 pm

Pojavil se mi je podoben problem
avto je 1.9 jtd 115km 2002 letnik

Včeraj zvečer mi ja avto prvič v treh letih verglal cca 2 sekundi, do sedaj je vedno vžgal takoj! Ok nisem posvečal pozornosti sej je potem vse delovalo ok .
Po cca 4ih urah sem zopet prižgal avto in je verglal že malo dlje.
Danes zjutraj je verglanje trajalo že cca 5 sekund nato avto vžge in dela BP.
Ko sem šel iz službe mi je verglalo še malo dlje in ker sem imel goriva zelo malo sem sumil da je to vzrok. Grem na OMV natankam in avto še malo težje vžge , nato vse delije BP.
Pridem domov, vgasnem in zopet vžgem.....sedaj mi vergla že cca 8 sekund predno vžge, nato vse BP :oops:

Pri vsakem novem vžigu avta (topla ali hladna mašina) , mi težje vžge in dlje traja da vžge, ko pa mašina dela pa je vse OK, nobene lučke, normalno potegne, ne kadi nič bolj kot je do sedaj....

Kaj je lahko problem??? ker se bojim, da mi zjutraj ne bo vžgal :doubt:

PS: vedno tankam na omv ali agip, sedaj pa sem probno tankal 2x na petrolu, sedaj imam poln tank iz omv-ja
Gricko
Alfa Freak
Alfa Freak
Uporabniški avatar
Vozilo: 156Sw
 
Prispevkov: 907
Pridružen: Če Sep 21, 2006 8:00 pm
Kraj: Ljubljana

OdgovorNapisal/-a B.I.S.H.O.P. » Če Nov 19, 2009 7:20 pm

Kakšna grelna svečka?
I DIDN'T DO IT! LAWYER FUCKED
B.I.S.H.O.P.
Alfist
Alfist
Uporabniški avatar
Prispevkov: 404
Pridružen: Pe Dec 28, 2007 10:54 am

OdgovorNapisal/-a Gricko » Če Nov 19, 2009 7:25 pm

B.I.S.H.O.P. napisal/-a:Kakšna grelna svečka?

sigurno ne! ni važno ali je mašina topla ali mrzla.
menjane so bile 2 leti nazaj - komplet, ravno tako tudi akumolator in ko avto vergla, nič ne izgublja moči, le traja nekaj časa da vžge.
Gricko
Alfa Freak
Alfa Freak
Uporabniški avatar
Vozilo: 156Sw
 
Prispevkov: 907
Pridružen: Če Sep 21, 2006 8:00 pm
Kraj: Ljubljana

Naslednja

Vrni se na 156, 147, GT

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 1 gost