Zadnje novice

Izpad foruma

Izpadi foruma,...

Re: Izpad foruma

OdgovorNapisal/-a B_U_R_I » Če Nov 20, 2014 5:49 pm

Slika
B_U_R_I
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: AR 159 SW 2.0 JTDm
 
Prispevkov: 1017
Pridružen: So Jul 13, 2013 11:18 am

Re: Izpad foruma

OdgovorNapisal/-a colibry » Če Nov 20, 2014 5:51 pm

Sem probal v IE in tam izpise normalno, in tudi tiste vrstice so normalno poravnane... weird....
colibry
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 3838
Pridružen: Pe Feb 04, 2005 5:02 pm
Kraj: Ljubljana

Re: Izpad foruma

OdgovorNapisal/-a Binji » Če Nov 20, 2014 6:36 pm

:-k
Si se poskusil odjavit in spet prijavit?
Binji
Administrator
Administrator
Uporabniški avatar
Član Alfa Kluba:Član Alfa Kluba
 
Vozilo: Alfa Romeo GT 3.2V6
 
Prispevkov: 7423
Pridružen: Ne Apr 05, 2009 5:51 pm
Kraj: Jesenice

Re: Izpad foruma

OdgovorNapisal/-a colibry » Če Nov 20, 2014 7:31 pm

Da. Sprobal sem skoraj vse? :) pac tko je .. in stem ko ne pise nicka gor tudi kliknt nemorm na nick da ti vrze v profil ( oznaci pa se kao ) . Pa ura ko postas je za +1 naprej.
colibry
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 3838
Pridružen: Pe Feb 04, 2005 5:02 pm
Kraj: Ljubljana

Re: Izpad foruma

OdgovorNapisal/-a magfire » Ne Nov 23, 2014 10:37 am

Eno vprašanje glede slik: ko odpreš link, ki vsebuje sliko se ti vse skupaj odpre v lepem preview načinu. A ima še kdo težavo zapret preview slike? Jaz namreč nimam nobenega gumba, ki bi to zaprl, ESC pa tudi ne deluje...
Edina možnost da zaprem okno in normalno nadaljujem z uporabo foruma je back, ampak to je malo nerodno ker te vrne na prejšnjo stran.
magfire
Alfa Member
Alfa Member
Uporabniški avatar
Vozilo: Alfa Romeo 159 2.4 JTDM
Alfa Romeo 166 3.0 V6
 
Prispevkov: 79
Pridružen: Če Avg 14, 2014 6:58 pm
Kraj: Ljubljana

Re: Izpad foruma

OdgovorNapisal/-a Binji » Ne Nov 23, 2014 11:01 am

B_U_R_I napisal/-a:Al pa da bi lahko namesto puščice kliknu deteljico ...

Done
Binji
Administrator
Administrator
Uporabniški avatar
Član Alfa Kluba:Član Alfa Kluba
 
Vozilo: Alfa Romeo GT 3.2V6
 
Prispevkov: 7423
Pridružen: Ne Apr 05, 2009 5:51 pm
Kraj: Jesenice

Re: Izpad foruma

OdgovorNapisal/-a moofdi » Ne Nov 23, 2014 1:07 pm

colibry napisal/-a:Meni ga od danes od izpada foruma ob cca 12h? ne izpisuje vec..... uporablam chrome. pred tem je bilo vedno izpisano. Sem obkrozil kar je za popravit

Slika


No meni po novem zadnje 2 dni dela isto kot colibry-u, od začetka je vse funkcioniralo normalno, zdaj pa ne izpiše več imena zgoraj desno + nadzorna plošča, sporočila je vse po svoje in ni v vrsti.

Prav tako mi je raztegnilo vrstice na forumu, kot omenjajo v temi o izgledu foruma.

Brskalnik je google chrome, pa kot rečeno, od začetka je delovalo vse kot mora, 2 dni nazaj se je pojavil problem kot pri colibry-u, danes je še raztegnilo vrstice.

Nastavitev v brskalniku nisem spreminjal.
Če je ravno, ni zabavno.
moofdi
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: 156SW 2.0TS, 155 24V V6, R19 16V
 
Prispevkov: 1537
Pridružen: Pe Maj 09, 2008 1:53 pm
Kraj: Radovljica

Re: Izpad foruma

OdgovorNapisal/-a B_U_R_I » Ne Nov 23, 2014 1:26 pm

Probajte pobrisat piškotke ...
B_U_R_I
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: AR 159 SW 2.0 JTDm
 
Prispevkov: 1017
Pridružen: So Jul 13, 2013 11:18 am

Re: Izpad foruma

OdgovorNapisal/-a TribesMan » Ne Nov 23, 2014 5:19 pm

Binji napisal/-a:
B_U_R_I napisal/-a:Al pa da bi lahko namesto puščice kliknu deteljico ...

Done


Ammm... Tole meni ne dela...
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9640
Pridružen: Če Jul 12, 2007 5:17 pm

Re: Izpad foruma

OdgovorNapisal/-a B_U_R_I » Ne Nov 23, 2014 6:09 pm

Dela samo v seznamu forumov.
Slika


V iskalniku (npr. neprebrani prispevki) ne deluje.

Slika
B_U_R_I
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: AR 159 SW 2.0 JTDm
 
Prispevkov: 1017
Pridružen: So Jul 13, 2013 11:18 am

Re: Izpad foruma

OdgovorNapisal/-a TribesMan » Ne Nov 23, 2014 6:23 pm

Mnja, seznama forumov praktično nikoli ne odprem...
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9640
Pridružen: Če Jul 12, 2007 5:17 pm

Re: Izpad foruma

OdgovorNapisal/-a Binji » Ne Nov 23, 2014 10:28 pm

V tistih pogledih tega zaenkrat res nisem spreminjal. Bi pa zdaj moralo biti par stvari še popravljenih.
Binji
Administrator
Administrator
Uporabniški avatar
Član Alfa Kluba:Član Alfa Kluba
 
Vozilo: Alfa Romeo GT 3.2V6
 
Prispevkov: 7423
Pridružen: Ne Apr 05, 2009 5:51 pm
Kraj: Jesenice

Re: Izpad foruma

OdgovorNapisal/-a B_U_R_I » Pe Nov 28, 2014 11:21 am

Prejel sem obvestilo na mail o odgovoru na temo. Po prvem kliku, mi je odprlo tale URL, ki očitno ni pravilen. V naslovu so se namesto posebnih znakov izpisale html kode za te znake (npr. & = &), kljub temu, da je link v mailu pravilen: http://alfa-klub.com/forum/viewtopic.ph ... 0&e=474140

Slika

Po drugem in tretjem kliku na link v mailu, mi sedaj vedno normalno in pravilno odpre temo. Mogoče imate ostali podoben problem? Ne vem sicer zakaj do tega pride ...
B_U_R_I
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: AR 159 SW 2.0 JTDm
 
Prispevkov: 1017
Pridružen: So Jul 13, 2013 11:18 am

Re: Izpad foruma

OdgovorNapisal/-a Binji » Pe Nov 28, 2014 11:41 am

Mhm, tole je znan problem.. Jaz sklepam, da pri loginanju in potem redirectu tale plugin enkrat preveč zakodira url. Samo to je treba nekje odkrit kje to dela najprej...
Binji
Administrator
Administrator
Uporabniški avatar
Član Alfa Kluba:Član Alfa Kluba
 
Vozilo: Alfa Romeo GT 3.2V6
 
Prispevkov: 7423
Pridružen: Ne Apr 05, 2009 5:51 pm
Kraj: Jesenice

Re: Izpad foruma

OdgovorNapisal/-a Binji » So Nov 29, 2014 4:43 pm

Binji napisal/-a:Mhm, tole je znan problem.. Jaz sklepam, da pri loginanju in potem redirectu tale plugin enkrat preveč zakodira url. Samo to je treba nekje odkrit kje to dela najprej...

Sporočite, če se je obnašanje kaj spremenilo. Sem delal ene spremembe..
Binji
Administrator
Administrator
Uporabniški avatar
Član Alfa Kluba:Član Alfa Kluba
 
Vozilo: Alfa Romeo GT 3.2V6
 
Prispevkov: 7423
Pridružen: Ne Apr 05, 2009 5:51 pm
Kraj: Jesenice

PrejšnjaNaslednja

Vrni se na Obvestila in problemi

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 1 gost