Zadnje novice

Diagnoza?

Tehnične teme o modelih 145, 146, 155 in GTV/Spider

Moderator: Tehnika moderatorji

Diagnoza?

OdgovorNapisal/-a tjanze1 » Če Feb 17, 2005 9:29 am

Imam Alfo 146 1,4 16V. Kupil sem jo maja lani.Do sedaj se mi je že 4x
zgodilo,da sem moral avto vžigat tudi po 10x.Potem je pa vžgal kot ,da nič ni bilo narobe.Ko je motor enkrat stekel pa je bilo vse ok.
No včeraj sem pa stal na semaforju pri rdeči in je kar sam od sebe ugasnil.
Potem pa spet 10x startat,da je vžgal.Sem skoraj pop....zadaj kolona.....itd.
Sedaj čakam,kdaj bo spet crknil.Ko ga moram večkrat zaganjat je vseeno
ali je motor vroč ali hladen. Ni videti neke razlike.Ko se mu pripelje pač ne vžge takoj.Me je strah ,da bom šel na kakšno pot pa bo potem dušo
spustil.Drugače ko motor teče na prostem teku se nič ne zaganja in zelo
lepo teče.Sem bil pri Petrovčiču in mi je rekel,da če bo se še ponavljalo pa naj pridem.Jebi ga.Če ga priklopijo na računalnik je OK,ker takrat ne crkne.
A ima kdo podobne izkušnje? Kakšna teorija kaj bi lahko to bilo?
WE BRAKE FOR NOBODY!
tjanze1
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 114
Pridružen: Ne Jul 18, 2004 8:16 am
Kraj: Maribor

Re: Diagnoza?

OdgovorNapisal/-a Alfista » Če Feb 17, 2005 9:45 am

tjanze1 napisal/-a:Imam Alfo 146 1,4 16V. Kupil sem jo maja lani.Do sedaj se mi je že 4x
zgodilo,da sem moral avto vžigat tudi po 10x.Potem je pa vžgal kot ,da nič ni bilo narobe.Ko je motor enkrat stekel pa je bilo vse ok.
No včeraj sem pa stal na semaforju pri rdeči in je kar sam od sebe ugasnil.
Potem pa spet 10x startat,da je vžgal.Sem skoraj pop....zadaj kolona.....itd.
Sedaj čakam,kdaj bo spet crknil.Ko ga moram večkrat zaganjat je vseeno
ali je motor vroč ali hladen. Ni videti neke razlike.Ko se mu pripelje pač ne vžge takoj.Me je strah ,da bom šel na kakšno pot pa bo potem dušo
spustil.Drugače ko motor teče na prostem teku se nič ne zaganja in zelo
lepo teče.Sem bil pri Petrovčiču in mi je rekel,da če bo se še ponavljalo pa naj pridem.Jebi ga.Če ga priklopijo na računalnik je OK,ker takrat ne crkne.
A ima kdo podobne izkušnje? Kakšna teorija kaj bi lahko to bilo?


Slišal za enak primer pri eni nesrečni 145 1.8! Senzor faze, ki občasno ni deloval = avto ne vžge oz. crkne!

Ciao Alfista :mrgreen:
Slika
Alfista
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Alfa 147 GTA
Alfa Giulia Q
 
Prispevkov: 2067
Pridružen: Po Sep 29, 2003 8:28 am
Kraj: Brda

OdgovorNapisal/-a Tadej » Če Feb 17, 2005 10:33 am

Imel nek podoben problem.

Prejsni lastnik je bil dovolj pameten, da je neko alarmno napravo zelo po domace zvezal na kable bencin pumpe. Seveda jo je odstranil, preden je avto prodal, verjetno kar tako da je potrgal kable. #-o V glavnem, da skrajsam zgodbico ...

Kratek stik, bencin pumpa vcasih spricala vcasih ne. Tako da mogoce bi se splacalo pogledat al pumpa takrat dela...
Tadej
Alfa Junior
Alfa Junior
Prispevkov: 15
Pridružen: Ne Avg 17, 2003 2:03 pm
Kraj: Ljubljana

OdgovorNapisal/-a tjanze1 » Če Feb 17, 2005 11:29 am

Bi rekel,da je mozno ,da je senzor faze,ker mi je tudi mehanik pri Petrovčiču rekel,da je lahko kakšen senzor,ki se mu trenutno sfuzla.A je ta senzor faze kje dosegljiv?Se ga da videt?Očistit? Ali trebe razkopat pol mašine?
Imam pa tudi vgrajeno led diodo,ki utripa kot alarm in sem jo sam vezal na stalni plus od radia ,minus pa na karoserijo.To pa ja menda ne moti bencin pumpe. Seveda pa diodo izklopim,ko vozim. (stikalo) Tako ,da ni pod tokom
tudi ,ko avto vžigam.
WE BRAKE FOR NOBODY!
tjanze1
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 114
Pridružen: Ne Jul 18, 2004 8:16 am
Kraj: Maribor


Vrni se na 145, 146, 155, GTV

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 0 gostov